		<!DOCTYPE html>
		<html lang="hr">
		<head>
			
			<meta charset="UTF-8">
						<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
						<link rel="profile" href="http://gmpg.org/xfn/11">
						<title>Znate li tko je bila Magda Logomer Herucina koja je inspirirala jedno od najpoznatijih Zagorkinih  djela? &#8211; Klikni.hr</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Francois%20One%3A300%2Cregular%2Citalic%2C500%2C700%7CYanone%20Kaffeesatz%3A300%2Cregular%2Citalic%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Francois%20One%3A300%2Cregular%2Citalic%2C500%2C700%7CYanone%20Kaffeesatz%3A300%2Cregular%2Citalic%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Francois%20One%3A300%2Cregular%2Citalic%2C500%2C700%7CYanone%20Kaffeesatz%3A300%2Cregular%2Citalic%2C500%2C700&#038;display=swap" /></noscript>
<script> var ajaxurl = 'https://www.klikni.hr/wp-admin/admin-ajax.php'; </script>		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span{background:#ea1717!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span{background:#ea1717;}
							div.heateor_sss_horizontal_sharing a.heateor_sss_button_instagram span:hover{background:#ffffff!important;}div.heateor_sss_standard_follow_icons_container a.heateor_sss_button_instagram span:hover{background:#ffffff;}
								.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							background-color: #ea1717!important;
				background: #ea1717!important;
							color: #ffffff;
						border-width: 2px;
			border-style: solid;
			border-color: #ea1717;
		}
					div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path:not(.heateor_sss_no_fill),div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover ellipse, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover circle, div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover polygon{
		        fill: #212120;
		    }
		    div.heateor_sss_horizontal_sharing span.heateor_sss_svg svg:hover path.heateor_sss_svg_stroke{
		    	stroke: #212120;
		    }
				.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
							background-color: #ffffff!important;
				background: #ffffff!important;
							color: #212120;
						border-color: #ea1717;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		<meta name='robots' content='max-image-preview:large' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.klikni.hr/?epic-ajax-request=epic-ne'; </script>
            <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Klikni.hr &raquo; Kanal" href="https://www.klikni.hr/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-190994467-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.klikni.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-frontend-styles-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/header-builder.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-magnific-popup-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/plugins/magnific-popup.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-social-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/social.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-logo-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/logo.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-menu-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/menu.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-search-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/search.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='whb-hamburger-menu-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/header-builder/hamburger-menu.css?ver=1662919230' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-scroll-top-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/scroll-top.css?ver=1662919230' media='all' />
<link rel='stylesheet' id='sps_front_css-css'  href='https://www.klikni.hr/wp-content/plugins/sync-post-with-other-site/assets/css/sps_front_style.css?rand=743&#038;ver=1.4.1' media='all' />
<link data-minify="1" rel='stylesheet' id='yop-public-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.4.9.css?ver=1665333282' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-main-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/base/deep-blog.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-minimal-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/minimal.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-single-post-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/single/single.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-single-3-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/single/single-3.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-social-share-1-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/social-share/social-share-1.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-social-tooltip-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/social-tooltip.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-metadata-date-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/metadata/date.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-blog-metadata-author-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/blog/metadata/author.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-theme-style-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep_child_theme/style.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-theme-rubik-font-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep/css/rubik-font.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/simple-social-icons/css/style.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-social-follow-widget-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/widgets/social-follow.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1662919231' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.klikni.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' media='screen' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='parent-style-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep/style.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='child-style-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep_child_theme/style.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='epic-icon-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=1662919231' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.8.6' media='all' />
<link data-minify="1" rel='stylesheet' id='header-dyn-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/dynamic-style/header.dyn.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='wn-visualcomposer-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/base/02-visualcomposer.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-bootstrap-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/base/bootstrap.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-iconset-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/iconset.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-font-awesome-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/font-awesome.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-7-stroke-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/7-stroke.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-et-line-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/et-line.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-linea-arrows-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/linea-arrows-10.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-linea-basic-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/linea-basic-10.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-linea-ecommerce-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/linea-ecommerce-10.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-linea-software-10-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/linea-software-10.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-linecons-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/linecons.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-simple-line-icons-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/simple-line-icons.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-themify-icons-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/icons/themify.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-wp-widgets-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/widgets/deep-widgets.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-wp-calendar-widgets-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/widgets/wp-calendar.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-wp-category-widgets-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/widgets/category.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-wp-tag-cloud-widget-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/widgets/tag-cloud.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-footer-social-bar-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/footer-social-bar.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-breadcrumbs-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/breadcrumbs.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-footer-widgets-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/footer-widgets.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-footer-bottom-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/footer-bottom.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-vertical-space-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/main-style/vertical-space.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='deep-main-style-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/base/main-style.css?ver=1662919231' media='all' />
<link data-minify="1" rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=1662919231' media='all' />
<style id='moove_gdpr_frontend-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.klikni.hr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/uploads/2022/03/csshero-static-style-deep_child.css?ver=1662919231' media='all' />
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.klikni.hr","hash_tracking":"false","ua":"UA-190994467-1","v4_id":""};
</script>
<script src='https://www.klikni.hr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.3.4' id='monsterinsights-frontend-script-js'></script>
<script src='https://www.klikni.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.klikni.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='yop-public-js-extra'>
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.klikni.hr\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.klikni.hr\/prijava\/?redirect_to=https%3A%2F%2Fwww.klikni.hr%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.klikni.hr\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.klikni.hr\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Neva\u017ee\u0107a anketa","noAnswersSelected":"Nije odabran odgovor","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"Drugi odgovor nije unesen","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Hvala vam na va\u0161em glasu"},"resultsParams":{"singleVote":"glas","multipleVotes":"glasovi","singleAnswer":"odgovor","multipleAnswers":"odgovori"}}};
</script>
<script src='https://www.klikni.hr/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.4.9.min.js?ver=5.8.6' id='yop-public-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep_child_theme/modifyPostBlocks.js?ver=1662919231' id='modifyPostBlocks-js' defer></script>
<link rel="https://api.w.org/" href="https://www.klikni.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.klikni.hr/wp-json/wp/v2/posts/82294" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.klikni.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.klikni.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.klikni.hr/aktualno/2022/10/30/znate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela/" />
<link rel='shortlink' href='https://www.klikni.hr/?p=82294' />
<link rel="alternate" type="application/json+oembed" href="https://www.klikni.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.klikni.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:1300px; height:100%; max-height:200px; }
	.g-2 { margin:0px 0px 0px 0px; width:100%; max-width:380px; height:100%; max-height:600px; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:380px; height:100%; max-height:600px; }
	.g-4 { margin:0px 0px 0px 0px; width:100%; max-width:380px; height:100%; max-height:600px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:380px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="framework" content="Redux 4.3.9" /><!-- Analytics by WP Statistics v13.2.6 - https://wp-statistics.com/ -->

					<meta property="og:title" content="Znate li tko je bila Magda Logomer Herucina koja je inspirirala jedno od najpoznatijih Zagorkinih  djela?" />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://www.klikni.hr/wp-content/uploads/2021/02/vjestica-PEXELS-cottonbro.jpeg" />
			<meta property="og:url" content="https://www.klikni.hr/aktualno/2022/10/30/znate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela/" />
			<meta property="og:description" content="PODIJELI S PRIJATELJIMA!Noć vještica koju i u HRvatskoj obilježava sve više ljudi, odlična je prilika da se upoznamo s nekim zanimljivostima iz naše prošlosti, poput priče o posljednjoj hrvatskoj &#8216;vještici&#8217;. U to ime ponovit ćemo članak o Križevčanki Magdi Logomer Herucini, koji smo objavili u veljači prošle godine, kada je o njoj snimljen film. On je dobar podsjetnik kako su relativno nedavno i kod nas ljudi vjeovali u vještičarenje i vradžbine&#8230; Osim prirodnih ljepota, kulturnih znamenitosti, manifestacija i sličnih zabavnih sadržaja, istinske ljubitelje putovanja određenoj destinaciji često će privući zanimljive legende i povijesne priče. Upravo jednom takvom mogu se pohvaliti Križevci koji čuvaju uspomenu na posljednju hrvatsku vješticu – Magdu Logomer Herucinu. Dakako, Magda nije bila vještica, ali je posljednja žena kojoj je u Hrvatskoj, u 18. stoljeću, suđeno zbog navodnog čaranja, a njezina sudbina navodno je inspirirala Mariju Jurić Zagorku za pisanje Gričke vještice. Danas se o njezinu slučaju zna puno, i to prvenstveno zahvaljujući vrijednoj ekipi križevačkog Gradskog muzeja, predvođenoj Zdenkom Balogom. Ovih dana Muzej je objavio i kratki film u kojem su sažeti svi detalji o životu Magde Logomer. U njemu tako doznajemo da je Magda rođena 18. svibnja 1706. na području Podgajca, a 1727. godine udala se za Franju Heruca. S obitelji je živjela na križevačkom području, imala je najmanje šestero djece, a u problemu se našla zbog jedne svoje posebne vještine. -Magda je bila travarica, jako je dobro poznavala biljke. Sama je priznala da nije znala kako su se određene biljke zvale, ali ih je jako dobro raspoznavala po izgledu i znala je od kojih može spraviti ljekovite meleme, napitke i slične preparate. Tako je povremeno znala pomagati bolesnim ljudima. Naravno, u to vrijeme to je bilo rijetko znanje i sve žene koje su raspolagale takvim znanjem bile su pod sumnjom da su vještice –... Nastavite čitati" />
			<meta property="og:site_name" content="Klikni.hr" />
		<script>var deep_block_quote_styles = {}; </script><script>var deep_iconBox_styles = {}; </script><script>var deep_image_carousel = {}; </script><script>var deep_instagram_styles = {}; </script><script>var deep_latestfromblog_styles = {}; </script><script>var deep_twitterfeed_styles = {}; </script><script>var deep_maxcounter_styles = {}; </script><script>var deep_our_process_styles = {}; </script><script>var deep_ourteam_styles = {}; </script><script>var deep_postslider_styles = {}; </script><script>var deep_ricing_plan_styles = {}; </script><script>var deep_pricing_table_styles = {}; </script><script>var deep_search_styles = {}; </script><script>var deep_sermon_category_styles = {}; </script><script>var deep_webnus_socials_styles = {}; </script><script>var deep_speakers_styles = {}; </script><script>var deep_teaserbox_styles = {}; </script><script>var deep_testimonial_carousel_styles = {}; </script><script>var deep_testimonial_slider_styles = {}; </script><script>var deep_tooltip_styles = {}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.klikni.hr/wp-content/uploads/2019/11/Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.klikni.hr/wp-content/uploads/2019/11/Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.klikni.hr/wp-content/uploads/2019/11/Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.klikni.hr/wp-content/uploads/2019/11/Favicon.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>
<script>
						document.addEventListener('DOMContentLoaded', function() {
							jQuery('body').append('');
						}, false)
						</script><script>
						document.addEventListener('DOMContentLoaded', function() {
							jQuery('body').append('');
						}, false)
						</script><style id="wn-admin-fonts-manager-styles-body">/* Start */
/* Font   : `Francois One` */
/* Source : `google` */

/* End */
/* Start */
/* Font   : `Yanone Kaffeesatz` */
/* Source : `google` */

/* End */
</style>
<style id="deep_options-dynamic-css" title="dynamic-css" class="redux-options-output">#scroll-top a{ background-color:#ea1717;}#scroll-top a i{ color:#ffffff;}#scroll-top a:hover i{ color:#ffffff;}#scroll-top a:hover{ background-color:#000000;}#scroll-top a:hover{ border-color:#000000;}.breadcrumbs-w a,.breadcrumbs-w span{font-family:"Francois One";font-weight:400;font-style:normal;font-display:swap;}.wn-wrap div a:hover, .wn-wrap div a:hover{color:#ea1717;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QQJCWJW7PJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QQJCWJW7PJ');
</script>		</head>
		<body class="post-template-default single single-post postid-82294 single-format-standard no-sidebar  has-topbar-w   smooth-scroll  has-header-type13 wn-responsive   wn-show-scrollbar wpb-js-composer js-comp-ver-6.0.5 vc_responsive"  >
			<!-- Start the #wrap div -->
			<div id="wrap" class="wn-wrap colorskin-custom ">

				
            <header id="webnus-header-builder" class="whb-wrap">
                <div class="main-slide-toggle" style="display:none;"></div><div class="whb-screen-view whb-desktop-view"><div class="whb-area whb-topbar-area whb-content-middle"><div class="container"><div class="whb-content-wrap"><div class="whb-col whb-left-col"></div><div class="whb-col whb-center-col"></div><div class="whb-col whb-right-col"><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650117899" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.facebook.com/klikni.hr1/" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" width="15"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"/></svg></i></a></div>
		</div></div><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650570930" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.instagram.com/klikni_hr/" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" width="15"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></i></a></div>
		</div></div><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650878108" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.youtube.com/channel/UCjj8UTF0gjKkVQFagdmTn5A" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" width="15"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg></i></a></div>
		</div></div></div></div></div></div><div class="whb-area whb-row1-area whb-content-middle"><div class="whb-content-wrap"><div class="whb-col whb-left-col"><a href="https://www.klikni.hr/" class="whb-element whb-logo" data-id="whb-logo-1513242384765"></a></div><div class="whb-col whb-center-col"><nav class="whb-element whb-nav-wrap has-desc-item has-parent-arrow arrow-bottom wn-hide-mobile-menu" data-id="whb-nav-wrap-1513242422627" data-uniqid="1513242422627"><ul id="nav1" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37660"><a  href="https://www.klikni.hr/aktualno/" data-description="">Aktualno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37661"><a  href="https://www.klikni.hr/sredisnja-hr/" data-description="">Središnja HR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37740"><a  href="https://www.klikni.hr/bjelovar-2/" data-description="">Bjelovar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37659"><a  href="https://www.klikni.hr/nacionalno/" data-description="">Nacionalno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37658"><a  href="https://www.klikni.hr/gospodarstvo/" data-description="">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37657"><a  href="https://www.klikni.hr/sport/" data-description="">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37656"><a  href="https://www.klikni.hr/kod-nas/" data-description="">Kod nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58766"><a  href="https://www.klikni.hr/alfa-zona/" data-description="">ALFA zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69186"><a  href="https://www.klikni.hr/bokfest/" data-description="">BOK FEST</a></li>
</ul></nav></div><div class="whb-col whb-right-col">
		<div class="whb-element whb-icon-wrap whb-search  whb-header-simple" data-id="whb-search-1513242446718">
					<div class="header-search-wrap header-search-simple-wrap">
						<form action="https://www.klikni.hr/" method="get" class="whb-search-form" data-ajax="false">
							<input type="text" class="search-text-box" id="search-box" data-posttype="0" data-taxonomy="0" name="s" placeholder="Pretraži...">
						</form>
						<div class="whb-search-ajax-result-wrap"></div>
					</div>
				
		</div></div></div></div></div><div class="whb-screen-view whb-tablets-view"><div class="whb-area whb-row1-area whb-content-middle"><div class="whb-content-wrap"><div class="whb-col whb-left-col"><a href="https://www.klikni.hr/" class="whb-element whb-logo" data-id="whb-logo-1513242384765"></a></div><div class="whb-col whb-center-col"></div><div class="whb-col whb-right-col">
	<div class="whb-element whb-icon-wrap whb-hamburger-menu  toggle dark-wrap threeline" id="whb-hamburger-menu-1614199796741" data-push-content=true>
		<a href="#" id="wn-hamburger-icon" class="whb-icon-element close-button hcolorf hamburger-op-icon">
			<div class="hamburger-icon">
				<div class="hamburger-icon-top"></div>
				<div class="hamburger-icon-center"></div>
				<div class="hamburger-icon-bottom"></div>
			</div>
		</a>
			<div class="hamburger-menu-wrap-cl wn-hamuburger-bg hamburger-menu-content hm-dark hamburger-menu-wrap-1614199796741 toggle-right">
				<div class="hamburger-menu-main">
					<div class="whb-hamburger-top">
							<div class="hamburger-logo-image-wrap">
								<img width="272" height="90" class="hamburger-logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Klikni.hr" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2019/11/Klikni-logo-normal-white.png"><noscript><img width="272" height="90" class="hamburger-logo-image" src="https://www.klikni.hr/wp-content/uploads/2019/11/Klikni-logo-normal-white.png" alt="Klikni.hr"></noscript>
							</div><ul id="hamburger-nav" class="toggle-menu"><li id="menu-item-38370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38370"><a  href="https://www.klikni.hr/" data-description="">Naslovna</a></li>
<li id="menu-item-38368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a  href="https://www.klikni.hr/aktualno/" data-description="">Aktualno</a></li>
<li id="menu-item-38369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a  href="https://www.klikni.hr/sredisnja-hr/" data-description="">Središnja HR</a></li>
<li id="menu-item-38363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38363"><a  href="https://www.klikni.hr/bjelovar-2/" data-description="">Bjelovar</a></li>
<li id="menu-item-38367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38367"><a  href="https://www.klikni.hr/nacionalno/" data-description="">Nacionalno</a></li>
<li id="menu-item-38366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38366"><a  href="https://www.klikni.hr/gospodarstvo/" data-description="">Gospodarstvo</a></li>
<li id="menu-item-38365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38365"><a  href="https://www.klikni.hr/sport/" data-description="">Sport</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38364"><a  href="https://www.klikni.hr/kod-nas/" data-description="">Kod nas</a></li>
<li id="menu-item-58765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58765"><a  href="https://www.klikni.hr/alfa-zona/" data-description="">ALFA zona</a></li>
<li id="menu-item-69188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69188"><a  href="https://www.klikni.hr/bokfest/" data-description="">BOK FEST</a></li>
<li id="menu-item-39450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39450"><a  href="https://www.klikni.hr/impressum/" data-description="">Impressum</a></li>
</ul>
							<form id="hamburger-menu-search-form" role="search" action="https://www.klikni.hr/" method="get" >
								<div class="hamburger-menu-search-content">
									<input name="s" type="text" class="hamburger-search-text-box" placeholder="Pretraži..." >
									<i class="sl-magnifier hamburger-menu-search-icon"></i>
								</div>
							</form>
					</div><div class="whb-hamburger-bottom hamburger-elements">
							<div class="whb-hamburger-bottom hamburger-copyright">
							2021 © Klikni.hr 
							</div></div></div></div></div></div></div></div></div><div class="whb-screen-view whb-mobiles-view"><div class="whb-area whb-topbar-area whb-content-middle"><div class="container"><div class="whb-content-wrap"><div class="whb-col whb-left-col"></div><div class="whb-col whb-center-col"></div><div class="whb-col whb-right-col"><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650117899" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.facebook.com/klikni.hr1/" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" width="15"><path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"/></svg></i></a></div>
		</div></div><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650570930" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.instagram.com/klikni_hr/" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" width="15"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></i></a></div>
		</div></div><div class="whb-element whb-icon-wrap whb-social  whb-header-dropdown" data-id="whb-social-1613650878108" >
		<div class="wh-social-icons-box header-social-simple-wrap">
			<div class="header-social-icons social-icon-1 whb-social-none "><a href="https://www.youtube.com/channel/UCjj8UTF0gjKkVQFagdmTn5A" target="_blank"><i class="header-social-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" width="15"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg></i></a></div>
		</div></div></div></div></div></div><div class="whb-area whb-row1-area whb-content-middle"><div class="whb-content-wrap"><div class="whb-col whb-left-col"><a href="https://www.klikni.hr/" class="whb-element whb-logo" data-id="whb-logo-1513242384765"></a></div><div class="whb-col whb-center-col"></div><div class="whb-col whb-right-col">
	<div class="whb-element whb-icon-wrap whb-hamburger-menu  toggle dark-wrap threeline" id="whb-hamburger-menu-1614199796741" data-push-content=true>
		<a href="#" id="wn-hamburger-icon" class="whb-icon-element close-button hcolorf hamburger-op-icon">
			<div class="hamburger-icon">
				<div class="hamburger-icon-top"></div>
				<div class="hamburger-icon-center"></div>
				<div class="hamburger-icon-bottom"></div>
			</div>
		</a>
			<div class="hamburger-menu-wrap-cl wn-hamuburger-bg hamburger-menu-content hm-dark hamburger-menu-wrap-1614199796741 toggle-right">
				<div class="hamburger-menu-main">
					<div class="whb-hamburger-top">
							<div class="hamburger-logo-image-wrap">
								<img width="272" height="90" class="hamburger-logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Klikni.hr" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2019/11/Klikni-logo-normal-white.png"><noscript><img width="272" height="90" class="hamburger-logo-image" src="https://www.klikni.hr/wp-content/uploads/2019/11/Klikni-logo-normal-white.png" alt="Klikni.hr"></noscript>
							</div><ul id="hamburger-nav" class="toggle-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38370"><a  href="https://www.klikni.hr/" data-description="">Naslovna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a  href="https://www.klikni.hr/aktualno/" data-description="">Aktualno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38369"><a  href="https://www.klikni.hr/sredisnja-hr/" data-description="">Središnja HR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38363"><a  href="https://www.klikni.hr/bjelovar-2/" data-description="">Bjelovar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38367"><a  href="https://www.klikni.hr/nacionalno/" data-description="">Nacionalno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38366"><a  href="https://www.klikni.hr/gospodarstvo/" data-description="">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38365"><a  href="https://www.klikni.hr/sport/" data-description="">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38364"><a  href="https://www.klikni.hr/kod-nas/" data-description="">Kod nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58765"><a  href="https://www.klikni.hr/alfa-zona/" data-description="">ALFA zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69188"><a  href="https://www.klikni.hr/bokfest/" data-description="">BOK FEST</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39450"><a  href="https://www.klikni.hr/impressum/" data-description="">Impressum</a></li>
</ul>
							<form id="hamburger-menu-search-form" role="search" action="https://www.klikni.hr/" method="get" >
								<div class="hamburger-menu-search-content">
									<input name="s" type="text" class="hamburger-search-text-box" placeholder="Pretraži..." >
									<i class="sl-magnifier hamburger-menu-search-icon"></i>
								</div>
							</form>
					</div><div class="whb-hamburger-bottom hamburger-elements">
							<div class="whb-hamburger-bottom hamburger-copyright">
							2021 © Klikni.hr 
							</div></div></div></div></div></div></div></div></div><div class="whb-screen-view whb-sticky-view both hide-in-reponsive"><div class="whb-area whb-srow1-area whb-content-middle"><div class="container"><div class="whb-content-wrap"><div class="whb-col whb-left-col"><a href="https://www.klikni.hr/" class="whb-element whb-logo" data-id="whb-logo-1513757287879"></a></div><div class="whb-col whb-center-col">
				<div class="whb-responsive-menu-wrap whb-responsive-menu-1613486386617" data-uniqid="1613486386617">
					<div class="close-responsive-nav">
						<div class="whb-menu-cross-icon"></div>
					</div>
					<ul id="responav3" class="responav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37660"><a  href="https://www.klikni.hr/aktualno/" data-description="">Aktualno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37661"><a  href="https://www.klikni.hr/sredisnja-hr/" data-description="">Središnja HR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37740"><a  href="https://www.klikni.hr/bjelovar-2/" data-description="">Bjelovar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37659"><a  href="https://www.klikni.hr/nacionalno/" data-description="">Nacionalno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37658"><a  href="https://www.klikni.hr/gospodarstvo/" data-description="">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37657"><a  href="https://www.klikni.hr/sport/" data-description="">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37656"><a  href="https://www.klikni.hr/kod-nas/" data-description="">Kod nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58766"><a  href="https://www.klikni.hr/alfa-zona/" data-description="">ALFA zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69186"><a  href="https://www.klikni.hr/bokfest/" data-description="">BOK FEST</a></li>
</ul>
				</div><nav class="whb-element whb-nav-wrap has-desc-item has-parent-arrow arrow-bottom" data-id="whb-nav-wrap-1613486386617" data-uniqid="1613486386617"><ul id="nav2" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37660"><a  href="https://www.klikni.hr/aktualno/" data-description="">Aktualno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37661"><a  href="https://www.klikni.hr/sredisnja-hr/" data-description="">Središnja HR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37740"><a  href="https://www.klikni.hr/bjelovar-2/" data-description="">Bjelovar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37659"><a  href="https://www.klikni.hr/nacionalno/" data-description="">Nacionalno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37658"><a  href="https://www.klikni.hr/gospodarstvo/" data-description="">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37657"><a  href="https://www.klikni.hr/sport/" data-description="">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37656"><a  href="https://www.klikni.hr/kod-nas/" data-description="">Kod nas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58766"><a  href="https://www.klikni.hr/alfa-zona/" data-description="">ALFA zona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69186"><a  href="https://www.klikni.hr/bokfest/" data-description="">BOK FEST</a></li>
</ul></nav>
				<div class="whb-responsive-menu-icon-wrap" data-uniqid="1613486386617">
					<div class="whb-menu-cross-icon whb-responsive-menu-icon"></div>
				</div></div><div class="whb-col whb-right-col"></div></div></div></div></div></header>
		<section class="container page-content">
			<!-- Magazine Title and meta author -->
							<hr class="vertical-space1">
				
<!-- image -->
<div class="col-md-12">
				<figure class="single-featured-image image-id-36095">
				<figure class="wp-caption featured"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201880%201253'%3E%3C/svg%3E" alt="Znate li tko je bila Magda Logomer Herucina koja je inspirirala jedno od najpoznatijih Zagorkinih  djela?" class="landscape full" width="1880" height="1253" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/02/vjestica-PEXELS-cottonbro.jpeg" /><noscript><img src="https://www.klikni.hr/wp-content/uploads/2021/02/vjestica-PEXELS-cottonbro.jpeg" alt="Znate li tko je bila Magda Logomer Herucina koja je inspirirala jedno od najpoznatijih Zagorkinih  djela?" class="landscape full" width="1880" height="1253" /></noscript><figcaption style="position: absolute; bottom: 20px; background: #ea1717; margin-bottom: -10px; font-weight: bold; font-style: italic; padding: 6px 6px 6px 6px; font-size: 16px; color: white; line-height: 22px;" >MRAČNA VREMENA</figcaption></figure>			</figure>
			</div>
			<!-- left sidebar -->
						<section class="col-md-9 cntt-w">
				
<article class="blog-single-post">
	<div class="postshow3">
		<!-- Meta Author -->
		<hr class="vertical-space2">
		<div class="container">
						<h1 class="post-title-ps3">Znate li tko je bila Magda Logomer Herucina koja je inspirirala jedno od najpoznatijih Zagorkinih  djela?</h1>
							<div class="post-author-ps3">
					<img alt='Avatar for Slavica Trgovac Martan' title='Gravatar for Slavica Trgovac Martan' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2090%2090'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/740913bcc28abf442ffe93c138b13c92?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' data-lazy-src="https://secure.gravatar.com/avatar/740913bcc28abf442ffe93c138b13c92?s=90&#038;d=mm&#038;r=g" /><noscript><img alt='Avatar for Slavica Trgovac Martan' title='Gravatar for Slavica Trgovac Martan' src='https://secure.gravatar.com/avatar/740913bcc28abf442ffe93c138b13c92?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/740913bcc28abf442ffe93c138b13c92?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript>					<!-- gravatar Post show 3 -->
					<div class=post-avatar-detile-ps3>
													<p class="post-name-ps3">Slavica Trgovac Martan</p>
																			<p class="post-date-ps3">30. listopada 2022.</p>
											</div>
									</div>
					</div>
	</div>
	<div class="post post-82294 type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-sredisnja-hr tag-magda-logomer-herucina tag-vjestica">
		<!-- block quote -->
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.klikni.hr/aktualno/2022/10/30/znate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >PODIJELI S PRIJATELJIMA!</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#ffffff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#ffffff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#ffffff"></path></g><g><circle cx="89.5" cy="38.5" fill="#ffffff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#ffffff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#ffffff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#ffffff"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#ffffff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#ffffff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#ffffff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F&body=Link:https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#ffffff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#ffffff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z"/></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#ffffff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#ffffff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><em>Noć vještica koju i u HRvatskoj obilježava sve više ljudi, odlična je prilika da se upoznamo s nekim zanimljivostima iz naše prošlosti, poput priče o posljednjoj hrvatskoj &#8216;vještici&#8217;. U to ime ponovit ćemo članak o Križevčanki Magdi Logomer Herucini, koji smo objavili u veljači prošle godine, kada je o njoj snimljen film. On je dobar podsjetnik kako su relativno nedavno i kod nas ljudi vjeovali u vještičarenje i vradžbine&#8230;</em></p>
<p>Osim prirodnih ljepota, kulturnih znamenitosti, manifestacija i sličnih zabavnih sadržaja, istinske ljubitelje putovanja određenoj destinaciji često će privući zanimljive legende i povijesne priče. Upravo jednom takvom mogu se pohvaliti Križevci koji čuvaju uspomenu na posljednju hrvatsku vješticu – Magdu Logomer Herucinu. Dakako, Magda nije bila vještica, ali je posljednja žena kojoj je u Hrvatskoj, u 18. stoljeću, suđeno zbog navodnog čaranja, a njezina sudbina navodno je inspirirala Mariju Jurić Zagorku za pisanje Gričke vještice. Danas se o njezinu slučaju zna puno, i to prvenstveno zahvaljujući vrijednoj ekipi križevačkog Gradskog muzeja, predvođenoj Zdenkom Balogom. Ovih dana Muzej je objavio i kratki film u kojem su sažeti svi detalji o životu Magde Logomer. U njemu tako doznajemo da je Magda rođena 18. svibnja 1706. na području Podgajca, a 1727. godine udala se za Franju Heruca. S obitelji je živjela na križevačkom području, imala je najmanje šestero djece, a u problemu se našla zbog jedne svoje posebne vještine.</p>
<p>-Magda je bila travarica, jako je dobro poznavala biljke. Sama je priznala da nije znala kako su se određene biljke zvale, ali ih je jako dobro raspoznavala po izgledu i znala je od kojih može spraviti ljekovite meleme, napitke i slične preparate. Tako je povremeno znala pomagati bolesnim ljudima. Naravno, u to vrijeme to je bilo rijetko znanje i sve žene koje su raspolagale takvim znanjem bile su pod sumnjom da su vještice – otkriva jedan od autora filma o Magdi, viši kustos križevačkog muzeja Ozren Blagec.</p>
<p><strong>Preživjela teška mučenja</strong></p>
<p>K tome, dodaje naš sugovornik, Magda je bila poprilično prgava, a na sudu je završila nakon sukoba s djevojkom laka morala Evom Oblačić koja ju je optužila za čaranje. Točnije, Eva ju je optužila da se pretvorila u muhu. Tadašnja suđenja navodnim vješticama podrazumijevala su i mučenja, no i tu je Magda pokazala nadljudske sposobnosti.</p>
<p>-Postojalo je pravilo da se žrtve nije smjelo mučiti više puta, a mučenja su bila takva da bi te žene priznavale da su vještine već tijekom prvog i drugog mučenja. No, ne i Magda. Ona nije izdržala jedno, dva ili tri mučenja, već njih 20 – kaže Blagec.</p>
<figure id="attachment_36097" aria-describedby="caption-attachment-36097" style="width: 617px" class="wp-caption aligncenter"><img class="size-full wp-image-36097" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20617%20447'%3E%3C/svg%3E" alt="" width="617" height="447" data-lazy-srcset="https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica.jpg 617w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-300x217.jpg 300w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-324x235.jpg 324w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-580x420.jpg 580w" data-lazy-sizes="(max-width: 617px) 100vw, 617px" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica.jpg" /><noscript><img class="size-full wp-image-36097" src="https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica.jpg" alt="" width="617" height="447" srcset="https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica.jpg 617w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-300x217.jpg 300w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-324x235.jpg 324w, https://www.klikni.hr/wp-content/uploads/2021/02/mucenje-vjestica-580x420.jpg 580w" sizes="(max-width: 617px) 100vw, 617px" /></noscript><figcaption id="caption-attachment-36097" class="wp-caption-text">Žene optužene da su vještice podvrgavane su strašnim mučenjima</figcaption></figure>
<p>&nbsp;</p>
<p>Tek tada se Magda slomila i priznala da je vještica. Bačena je u tamnicu i čekala da je, kao i stotine hrvatskih žena prije nje, spale na lomači. Međutim, za to je trebala dozvola dvorske kancelarije austro-ugarske carice Marije Terezije koja se osobno zainteresirala za križevački slučaj te naredila svom liječniku Gerardu van Swietenu da ga dodatno istraži. On je, uz dokumentaciju, u Beč dopremio i samu Magdu gdje se dugo oporavljala od ozljeda nastalih tijekom mučenja.</p>
<p>-Gerard van Swieten je i sam vjerovao u vještice, međutim sve u Magdinu slučaju mu je djelovalo poprilično sumnjivo. Kad je sve to dobro proučio i razgovarao sa samom Magdom, savjetovao je carici Mariji Tereziji da oslobodi Magdu. Carica je to i učinila svojim pismom od 23. studenog 1758. Naredila je da se Magda vrati u Križevce i odredila da je više nitko ne smije optuživati da je vještica – tumači naš sugovornik.</p>
<figure id="attachment_36096" aria-describedby="caption-attachment-36096" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-36096" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="" width="696" height="464" data-lazy-srcset="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1024x683.jpg 1024w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-300x200.jpg 300w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-768x512.jpg 768w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1536x1024.jpg 1536w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-696x464.jpg 696w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1068x712.jpg 1068w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-630x420.jpg 630w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1.jpg 1920w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1024x683.jpg" /><noscript><img class="size-large wp-image-36096" src="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1024x683.jpg" alt="" width="696" height="464" srcset="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1024x683.jpg 1024w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-300x200.jpg 300w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-768x512.jpg 768w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1536x1024.jpg 1536w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-696x464.jpg 696w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-1068x712.jpg 1068w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1-630x420.jpg 630w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci1.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-36096" class="wp-caption-text">Zanimljiva priča i danas se prepričava u Križevcima (FOTO: Grad Križevci)</figcaption></figure>
<p>&nbsp;</p>
<p>Zahvaljujući Magdinu slučaju donesen je novi propis prema kojem je za samo počinjanje procesa protiv navodnih vještica potrebna dozvola carice, što je obeshrabrilo progonitelje te su takvi procesi u Hrvatskoj potpuno prekinuti. Na žalost, nije poznato kako je zajednica u Križevcima tada reagirala na Magdin povratak, no ono što je sigurno jest da joj mnogi Križevčani danas odaju priznanje za hrabrost i doprinos prestanku progona nedužnih žena. No, naš sugovornik smatra da je potrebno učiniti i više.</p>
<p><strong>Magda kao turistički brend</strong></p>
<p>-Mislim da nismo dovoljno napravili na popularizaciji naše Magde pa su nam je jedno vrijeme i Zagrepčani htjeli oteti. Ja sam prije nekoliko godina imao ideju da se u sklopu novog muzeja koji se treba napraviti u Križevcima napravi i dio koji bi bio posvećen progonima žena koje se bile progonjene pod optužbom da su vještice i, naravno, da glavni naglasak u toj priči bude na Magdi. Na žalost, to još nije zaživjelo, no to ne znači da se nećemo potruditi da Magda postane jedan pravi turistički brend Križevaca – kaže Blagec.</p>
<figure id="attachment_36098" aria-describedby="caption-attachment-36098" style="width: 696px" class="wp-caption aligncenter"><img class="wp-image-36098 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20933'%3E%3C/svg%3E" alt="" width="696" height="933" data-lazy-srcset="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-764x1024.jpg 764w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-224x300.jpg 224w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-768x1029.jpg 768w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-1146x1536.jpg 1146w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-696x933.jpg 696w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-1068x1432.jpg 1068w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-313x420.jpg 313w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural.jpg 1504w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-764x1024.jpg" /><noscript><img class="wp-image-36098 size-large" src="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-764x1024.jpg" alt="" width="696" height="933" srcset="https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-764x1024.jpg 764w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-224x300.jpg 224w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-768x1029.jpg 768w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-1146x1536.jpg 1146w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-696x933.jpg 696w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-1068x1432.jpg 1068w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural-313x420.jpg 313w, https://www.klikni.hr/wp-content/uploads/2021/02/krizevci-mural.jpg 1504w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-36098" class="wp-caption-text">Magda Križevčane promatra s jednog murala u središtu grada (FOTO: Grad Križevci)</figcaption></figure>
<p>&nbsp;</p>
<p>Osim što bi intrigantna priča u Križevce privlačila turiste, na taj način bi sjećanje na ženu koja je doprinijela okončanju suludog lova na tobožnje vještice i dalje živjelo.</p>
<p>U nastavku pogledajte film, Gradskog muzeja Križevci o posljednjoj hrvatskoj &#8216;vještici&#8217;.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/99gdONZfIjo" data-id="99gdONZfIjo" data-query="feature=oembed"></div><noscript><iframe title="Magda Logomer Herucina" width="640" height="360" src="https://www.youtube.com/embed/99gdONZfIjo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<div class="g g-5"><div class="g-dyn a-67 c-1"><a href="https://www.hep.hr/"><img width="380" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20600'%3E%3C/svg%3E" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2022/06/HEPenergija2021_380x600_Hrvatska.jpg" /><noscript><img width="380" height="600" src="https://www.klikni.hr/wp-content/uploads/2022/06/HEPenergija2021_380x600_Hrvatska.jpg" /></noscript></a></div><div class="g-dyn a-69 c-2"><a href="https://bj-sajam.hr/"><img width="380" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20600'%3E%3C/svg%3E" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2022/06/DESNO-380x600-Stocni-sajam-Gudovac-druga.gif" /><noscript><img width="380" height="600" src="https://www.klikni.hr/wp-content/uploads/2022/06/DESNO-380x600-Stocni-sajam-Gudovac-druga.gif" /></noscript></a></div><div class="g-dyn a-87 c-3"><a href="https://www.sava-osiguranje.hr/hr-hr/osiguranja/imovina/objekti/?utm_medium=link&utm_source=kliknihr%2Ddom"><img width="380" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20380%20600'%3E%3C/svg%3E" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2022/10/web-banner-program-dom-380-x-600-pix-sredeno.gif" /><noscript><img width="380" height="600" src="https://www.klikni.hr/wp-content/uploads/2022/10/web-banner-program-dom-380-x-600-pix-sredeno.gif" /></noscript></a></div></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.klikni.hr/aktualno/2022/10/30/znate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >PODIJELI S PRIJATELJIMA!</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#ffffff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#ffffff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#ffffff"></path></g><g><circle cx="89.5" cy="38.5" fill="#ffffff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#ffffff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#ffffff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#ffffff"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#ffffff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#ffffff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#ffffff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Znate%20li%20tko%20je%20bila%20Magda%20Logomer%20Herucina%20koja%20je%20inspirirala%20jedno%20od%20najpoznatijih%20Zagorkinih%20%20djela%3F&body=Link:https%3A%2F%2Fwww.klikni.hr%2Faktualno%2F2022%2F10%2F30%2Fznate-li-tko-je-bila-magda-logomer-herucina-koja-je-inspirirala-jedno-od-najpoznatijih-zagorkinih-djela%2F%3Ffbclid%3DIwAR1eadlh8vdgw_GL3LAZAc3hd0OcXLOPStaIXX2_S_c8xFpvmhwQrg8i5hU" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#ffffff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#ffffff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z"/></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:36px;height:36px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z"/><path fill="#DCDCDC" stroke="#ffffff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z"/><path d="M9.19 8.118h13.467v6.106H9.19z"/><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z"/><path stroke="#ffffff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z"/><path fill="#ffffff" stroke="#ffffff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>		<!-- Jetpack Socials -->
				<div class="clear"></div>
		<!-- Post Tags -->
		<div class="post-tags"><i class="wn-fa wn-fa-tags"></i><a href="https://www.klikni.hr/tag/magda-logomer-herucina/" rel="tag">magda logomer herucina</a> <a href="https://www.klikni.hr/tag/vjestica/" rel="tag">vještica</a></div>		<div class="clear"></div>
		<!-- Next And Previous Post -->
				<div class="clear"></div>
		<!-- socials -->
				<!-- Author Box -->
				<!-- Post Review -->
				<ul class="wn-review-section">
					</ul><!-- end wn-review-section -->
				<!-- Recomended Posts -->
				<!-- Comments -->
				<!-- User Rating -->
			</div>
</article>
			</section>
			<!-- end-main-conten -->

							<aside class="col-md-3 sidebar magazine-sidebar">
					<div class="widget"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_82294_0_6363ac1494907  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="epic_module_82294_0_6363ac1494907">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>AKTUALNO</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-82520 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno tag-hrebak tag-staroplavnicka">
                <div class="jeg_thumb">
                    
                    <a href="https://www.klikni.hr/aktualno/2022/11/03/zavrsena-rekonstrukcija-staroplavnicke-hrebak-ponovno-oprao-drzavnu-birokraciju-ovoga-puta-zbog-gudovca/"><div class="thumbnail-container animate-lazy  size-500 "><figure class="wp-caption featured"><img width="360" height="180" src="https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Završena rekonstrukcija Staroplavničke. Hrebak ponovno oprao državnu birokraciju, ovoga puta zbog Gudovca…" data-src="https://www.klikni.hr/wp-content/uploads/2022/11/20221103_084934-360x180.jpg" data-sizes="auto" data-srcset="https://www.klikni.hr/wp-content/uploads/2022/11/20221103_084934-360x180.jpg 360w, https://www.klikni.hr/wp-content/uploads/2022/11/20221103_084934-750x375.jpg 750w, https://www.klikni.hr/wp-content/uploads/2022/11/20221103_084934-1140x570.jpg 1140w" data-expand="700" /><figcaption style="position: absolute; bottom: 20px; background: #ea1717; margin-bottom: -10px; font-weight: bold; font-style: italic; padding: 6px 6px 6px 6px; font-size: 16px; color: white; line-height: 22px;" >INFRASTRUKTURA</figcaption></figure></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.klikni.hr/kategorija/aktualno/" class="category-aktualno">Aktualno</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.klikni.hr/aktualno/2022/11/03/zavrsena-rekonstrukcija-staroplavnicke-hrebak-ponovno-oprao-drzavnu-birokraciju-ovoga-puta-zbog-gudovca/">Završena rekonstrukcija Staroplavničke. Hrebak ponovno oprao državnu birokraciju, ovoga puta zbog Gudovca…</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.klikni.hr/aktualno/2022/11/03/zavrsena-rekonstrukcija-staroplavnicke-hrebak-ponovno-oprao-drzavnu-birokraciju-ovoga-puta-zbog-gudovca/" ><i class="fa fa-clock-o"></i> 3. studenoga 2022.</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-82517 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-lokalno-news tag-bbz tag-porezni-duznici">
                <div class="jeg_thumb">
                    
                    <a href="https://www.klikni.hr/aktualno/2022/11/03/ovo-su-najveci-duznici-u-bjelovarsko-bilogorskoj-zupaniji/"><div class="thumbnail-container animate-lazy  size-500 "><figure class="wp-caption featured"><img width="360" height="180" src="https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Štedljivi Hrvati u bankama drže 271 milijardu kuna" data-src="https://www.klikni.hr/wp-content/uploads/2021/08/Hrvatske-kune-360x180.jpg" data-sizes="auto" data-srcset="https://www.klikni.hr/wp-content/uploads/2021/08/Hrvatske-kune-360x180.jpg 360w, https://www.klikni.hr/wp-content/uploads/2021/08/Hrvatske-kune-750x375.jpg 750w" data-expand="700" /><figcaption style="position: absolute; bottom: 20px; background: #ea1717; margin-bottom: -10px; font-weight: bold; font-style: italic; padding: 6px 6px 6px 6px; font-size: 16px; color: white; line-height: 22px;" >LISTA SRAMA </figcaption></figure></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.klikni.hr/kategorija/aktualno/" class="category-aktualno">Aktualno</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.klikni.hr/aktualno/2022/11/03/ovo-su-najveci-duznici-u-bjelovarsko-bilogorskoj-zupaniji/">Ovo su najveći dužnici u Bjelovarsko-bilogorskoj županiji</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.klikni.hr/aktualno/2022/11/03/ovo-su-najveci-duznici-u-bjelovarsko-bilogorskoj-zupaniji/" ><i class="fa fa-clock-o"></i> 3. studenoga 2022.</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-82461 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno tag-gaga tag-novi-album">
                <div class="jeg_thumb">
                    
                    <a href="https://www.klikni.hr/aktualno/2022/11/03/mladen-medak-gaga-objavio-novi-album-i-to-u-izdanju-prestiznog-croatia-recordsa/"><div class="thumbnail-container animate-lazy  size-500 "><figure class="wp-caption featured"><img width="360" height="180" src="https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Mladen Medak Gaga objavio novi album i to u izdanju prestižnog Croatia Recordsa" data-src="https://www.klikni.hr/wp-content/uploads/2022/11/GAGA-FOTKA-23-360x180.jpg" data-sizes="auto" data-srcset="https://www.klikni.hr/wp-content/uploads/2022/11/GAGA-FOTKA-23-360x180.jpg 360w, https://www.klikni.hr/wp-content/uploads/2022/11/GAGA-FOTKA-23-750x375.jpg 750w, https://www.klikni.hr/wp-content/uploads/2022/11/GAGA-FOTKA-23-1140x570.jpg 1140w" data-expand="700" /><figcaption style="position: absolute; bottom: 20px; background: #ea1717; margin-bottom: -10px; font-weight: bold; font-style: italic; padding: 6px 6px 6px 6px; font-size: 16px; color: white; line-height: 22px;" >DEČKI, KAK ME HIČE</figcaption></figure></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.klikni.hr/kategorija/aktualno/" class="category-aktualno">Aktualno</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.klikni.hr/aktualno/2022/11/03/mladen-medak-gaga-objavio-novi-album-i-to-u-izdanju-prestiznog-croatia-recordsa/">Mladen Medak Gaga objavio novi album i to u izdanju prestižnog Croatia Recordsa</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.klikni.hr/aktualno/2022/11/03/mladen-medak-gaga-objavio-novi-album-i-to-u-izdanju-prestiznog-croatia-recordsa/" ><i class="fa fa-clock-o"></i> 3. studenoga 2022.</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-82472 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno tag-andelko-kolic tag-ivica-ozeg tag-janjci tag-psi">
                <div class="jeg_thumb">
                    
                    <a href="https://www.klikni.hr/aktualno/2022/11/03/psi-poklali-janjce-a-ni-odgovornih-ni-pomoci-nema-i-sto-sada/"><div class="thumbnail-container animate-lazy  size-500 "><figure class="wp-caption featured"><img width="360" height="180" src="https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Psi poklali janjce, a ni odgovornih ni pomoći nema. I što sada?" data-src="https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-360x180.png" data-sizes="auto" data-srcset="https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-360x180.png 360w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-300x150.png 300w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-1024x512.png 1024w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-768x384.png 768w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-750x375.png 750w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1-1140x570.png 1140w, https://www.klikni.hr/wp-content/uploads/2022/11/ovce-i-vukovi-1200x600-1.png 1200w" data-expand="700" /><figcaption style="position: absolute; bottom: 20px; background: #ea1717; margin-bottom: -10px; font-weight: bold; font-style: italic; padding: 6px 6px 6px 6px; font-size: 16px; color: white; line-height: 22px;" >KAD JAGANJCI UTIHNU</figcaption></figure></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.klikni.hr/kategorija/aktualno/" class="category-aktualno">Aktualno</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.klikni.hr/aktualno/2022/11/03/psi-poklali-janjce-a-ni-odgovornih-ni-pomoci-nema-i-sto-sada/">Psi poklali janjce, a ni odgovornih ni pomoći nema. I što sada?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.klikni.hr/aktualno/2022/11/03/psi-poklali-janjce-a-ni-odgovornih-ni-pomoci-nema-i-sto-sada/" ><i class="fa fa-clock-o"></i> 3. studenoga 2022.</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_82294_0_6363ac1494907 = {"header_icon":"","first_title":"AKTUALNO","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"2","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_9"};</script>
            </div></div>				</aside>
						<div class="white-space"></div>
		</section>
					<!-- start footer bars -->
			<section id="pre-footer">
				<section class="footer-social-bar"><div class="container"><div class="row"><ul class="footer-social-items">
	<li><a target="_blank" href="https://www.facebook.com/klikni.hr1/" class="facebook"><i class="wn-fab wn-fa-facebook"></i><div><strong>facebook</strong><span>Join us on facebook</span></div></a></li><li><a target="_blank" href="https://www.instagram.com/klikni_hr/" class="instagram"><i class="wn-fab wn-fa-instagram"></i><div><strong>instagram</strong><span>Join us on instagram</span></div></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCjj8UTF0gjKkVQFagdmTn5A" class="youtube"><i class="wn-fab wn-fa-youtube"></i><div><strong>youtube</strong><span>Join us on youtube</span></div></a></li></ul></div></div></section>			</section>
							<footer id="footer" class="">
											<section class="container footer-in">
							<div class="row">
																		<div class="col-md-4"><div class="widget">			<div class="textwidget"><p><a href="https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli.png"><img class="alignnone  wp-image-51729" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20258%2085'%3E%3C/svg%3E" alt="" width="258" height="85" data-lazy-srcset="https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli-300x99.png 300w, https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli.png 544w" data-lazy-sizes="(max-width: 258px) 100vw, 258px" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli-300x99.png" /><noscript><img class="alignnone  wp-image-51729" src="https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli-300x99.png" alt="" width="258" height="85" srcset="https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli-300x99.png 300w, https://www.klikni.hr/wp-content/uploads/2021/09/Klikni-logo-retina-bijeli.png 544w" sizes="(max-width: 258px) 100vw, 258px" /></noscript></a></p>
</div>
		</div></div>
										<div class="col-md-4"><div class="widget"><h5 class="subtitle">O NAMA</h5>			<div class="textwidget"><p>Klikni.hr je news portal koji vam svakodnevno donosi svježe vijesti iz središnje Hrvatske. Uživajte u čitanju.</p>
</div>
		</div></div>
										<div class="col-md-4"><div class="widget"><h5 class="subtitle">PRATITE NAS</h5>			<div class="socialfollow">
			<a target="_blank" href="https://www.facebook.com/klikni.hr1/" class="facebook"><i class="wn-fab wn-fa-facebook"></i></a><a target="_blank" href="https://www.instagram.com/klikni_hr/" class="instagram"><i class="wn-fab wn-fa-instagram"></i></a><a target="_blank" href="https://www.youtube.com/channel/UCjj8UTF0gjKkVQFagdmTn5A" class="youtube"><i class="wn-fab wn-fa-youtube"></i></a>			</div>
		  </div></div>
																	</div>
						</section> <!-- end footer-in -->
					
<section class="footbot">
	<div class="container">
			<div class="col-md-6">
			<div class="footer-navi">
				 2022 © Klikni.hr / Sva prava pridržana.			</div>
		</div>
	
			<div class="col-md-6">
			<div class="footer-navi center">
				<a href="https://www.klikni.hr/impressum/">IMPRESSUM</a>
<a href="https://www.klikni.hr/kontakti/">KONTAKT</a>
			</div>
		</div>
	
		</div>
</section>				</footer>
							<span id="scroll-top" class="enable-in-mobile"><a class="scrollup"> <i class="wn-fa wn-fa-caret-up"></i></a></span>
			
				</div> <!-- end #wrap -->
				
  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Kako bismo vam pružili najbolje korisničko iskustvo, korisitimo kolačiće! Više o kolačićima možete saznati na stranici <a href="https://www.klikni.hr/koristenje-kolacica/">Korištenje kolačića</a>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Prihvaćam"  tabindex="1"  role="button">Prihvaćam</button>
	  				<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 "  tabindex="1"  aria-label="Odbij">Odbij</button>
							<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" tabindex="2"  aria-label="Postavke">Postavke</button>
							<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner"  tabindex="3" >
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<style type="text/css" media="screen"></style><script type="text/javascript">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</script><link data-minify="1" rel='stylesheet' id='shortcodes-dyn-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/dynamic-style/shortcodes82294.dyn.css?ver=1667147883' media='all' />
<style id='shortcodes-dyn-inline-css'>
.post-cat-ps3 { background: #2E50FE; }
</style>
<link data-minify="1" rel='stylesheet' id='dyncss-php-css'  href='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/css/frontend/dynamic-style/dyncssphp.css?ver=1662919231' media='all' />
<script id='adrotate-dyngroup-js-extra'>
var impression_object = {"ajax_url":"https:\/\/www.klikni.hr\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=1662919231' id='adrotate-dyngroup-js'></script>
<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.klikni.hr\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1662919231' id='adrotate-clicktracker-js'></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/src/admin/header-builder/assets/src/frontend/whb-jquery-plugins.js?ver=1662919231' id='whb-jquery-plugins-js' defer></script>
<script id='whb-frontend-scripts-js-extra'>
var whb_localize = {"ajaxurl":"https:\/\/www.klikni.hr\/wp-admin\/admin-ajax.php","nonce":"d7c8ea3c27"};
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/src/admin/header-builder/assets/src/frontend/whb-frontend.js?ver=1662919231' id='whb-frontend-scripts-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/plugins/magnific-popup.js?ver=1662919231' id='deep-magnific-popup-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/header-builder/social.js?ver=1662919231' id='whb-social-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/header-builder/logo.js?ver=1662919231' id='whb-logo-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/header-builder/menu.js?ver=1662919231' id='whb-menu-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/plugins/content-toggle.js?ver=1662919231' id='deep-content-toggle-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/header-builder/search.js?ver=1662919231' id='whb-search-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/header-builder/hamburger-menu.js?ver=1662919231' id='whb-hamburger-menu-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/plugins/smoothscroll.js?ver=1662919231' id='deep-smooth-scroll-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/deep-scroll-top.js?ver=1662919231' id='deep-scroll-top-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/plugins/superfish.js?ver=1662919231' id='deep-superfish-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/deep-navigation-active-menu.js?ver=1662919231' id='deep-navigation-active-menu-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/frontend/blog.js?ver=1662919231' id='deep-blog-js' defer></script>
<script src='https://www.klikni.hr/wp-content/plugins/sync-post-with-other-site/assets/js/sps_front_js.js?rand=767&#038;ver=1.4.1' id='sps_front_js-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/prijava\/|\/wp-admin\/|\/logout\/|\/prijava\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.klikni.hr","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep/js/navigation.js?ver=1662919231' id='deep-theme-navigation-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/themes/deep/js/mobile-menu.js?ver=1662919231' id='deep-theme-mobile-menu-js' defer></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.klikni.hr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.klikni.hr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.klikni.hr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1662919231' id='heateor_sss_sharing_js-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"hr","strings":{"mejs.download-file":"Preuzmi zapis","mejs.install-flash":"Koristite preglednik koji nema uklju\u010dena ili instaliran Flash player. Uklju\u010dite Flash player dodatak ili preuzmite najnoviju ina\u010dicu sa https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Cijeli zaslon","mejs.play":"Pokreni","mejs.pause":"Pauziraj","mejs.time-slider":"Kliza\u010d vremena","mejs.time-help-text":"Upotrijebite tipke sa strelicama Lijevo\/Desno kako biste pomaknuli za jednu sekundu. Upotrijebite tipke s strelicama Gore\/Dolje kako biste pomaknuli za deset sekundi.","mejs.live-broadcast":"Prijenos u\u017eivo","mejs.volume-help-text":"Upotrijebite tipke sa strelicama Gore\/Dolje kako biste poja\u010dali ili smanjili zvuk.","mejs.unmute":"Uklju\u010di zvuk","mejs.mute":"Isklju\u010di zvuk","mejs.volume-slider":"Kliza\u010d glasno\u0107e","mejs.video-player":"Reproduktor videozapisa","mejs.audio-player":"Reproduktor audiozapisa","mejs.captions-subtitles":"Podnatpisi","mejs.captions-chapters":"Poglavlja","mejs.none":"Nijedno","mejs.afrikaans":"Afri\u010dki","mejs.albanian":"Albanski","mejs.arabic":"Arapski","mejs.belarusian":"Bjeloruski","mejs.bulgarian":"Bugarski","mejs.catalan":"Katalonski","mejs.chinese":"Kineski","mejs.chinese-simplified":"Kineski (Pojednostavljen)","mejs.chinese-traditional":"Kineski (Tradicionalni)","mejs.croatian":"Hrvatski","mejs.czech":"\u010ce\u0161ki","mejs.danish":"Danski","mejs.dutch":"Nizozemski","mejs.english":"Engleski","mejs.estonian":"Estonski","mejs.filipino":"Filipinski","mejs.finnish":"Zavr\u0161i","mejs.french":"Francuski","mejs.galician":"Galje\u0161ki","mejs.german":"Njema\u010dki","mejs.greek":"Gr\u010dki","mejs.haitian-creole":"Hai\u0107anski kreolski","mejs.hebrew":"Hebrejski","mejs.hindi":"Hindski","mejs.hungarian":"Ma\u0111arski","mejs.icelandic":"Islandski","mejs.indonesian":"Indonezijski","mejs.irish":"Irski","mejs.italian":"Talijanski","mejs.japanese":"Japanski","mejs.korean":"Korejski","mejs.latvian":"Latvijski","mejs.lithuanian":"Litavski","mejs.macedonian":"Makedonski","mejs.malay":"Malajski","mejs.maltese":"Malte\u0161ki","mejs.norwegian":"Norve\u0161ki","mejs.persian":"Perzijsk","mejs.polish":"Poljski","mejs.portuguese":"Portugalski","mejs.romanian":"Rumunjski","mejs.russian":"Ruski","mejs.serbian":"Srpski","mejs.slovak":"Slova\u010dki","mejs.slovenian":"Slovenski","mejs.spanish":"\u0160panjolski","mejs.swahili":"Svahili","mejs.swedish":"\u0160vedski","mejs.tagalog":"Tagalo\u0161ki","mejs.thai":"Tajski","mejs.turkish":"Turski","mejs.ukrainian":"Ukrajinski","mejs.vietnamese":"Vijetnamski","mejs.welsh":"Vel\u0161ki","mejs.yiddish":"Jidi\u0161"}};
</script>
<script src='https://www.klikni.hr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script src='https://www.klikni.hr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.6' id='mediaelement-migrate-js' defer></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.klikni.hr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.6' id='wp-mediaelement-js' defer></script>
<script src='https://www.klikni.hr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script id='epic-script-js-extra'>
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
</script>
<script src='https://www.klikni.hr/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js' defer></script>
<script id='moove_gdpr_frontend-js-extra'>
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.klikni.hr\/wp-admin\/admin-ajax.php","post_id":"82294","plugin_dir":"https:\/\/www.klikni.hr\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
</script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1662919232' id='moove_gdpr_frontend-js' defer></script>
<script id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script src='https://www.klikni.hr/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js' defer></script>
<script data-minify="1" src='https://www.klikni.hr/wp-content/cache/min/1/wp-content/plugins/deep-core-pro/assets/dist/js/libraries/jquery.nicescroll.js?ver=1662919232' id='deep-nicescroll-script-js'></script>

  <!--copyscapeskip-->
  <button data-href="#moove_gdpr_cookie_modal"  tabindex="1"  id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 50px; left: 20px;' class=" gdpr-floating-button-custom-position gdpr-fb-hide-mobile" aria-label="Promijeni postavke kolačića">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Promijeni postavke kolačića</span>
  </button>
  <!--/copyscapeskip-->
    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
          <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2099'%3E%3C/svg%3E" alt=""   width="300"  height="99"  class="img-responsive" data-lazy-src="https://www.klikni.hr/wp-content/uploads/2021/02/klikni-hr-logo-novo-300x99.png" /><noscript><img src="https://www.klikni.hr/wp-content/uploads/2021/02/klikni-hr-logo-novo-300x99.png" alt=""   width="300"  height="99"  class="img-responsive" /></noscript>
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Pravila o privatnosti">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Pravila o privatnosti</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Neophodni kolačići">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Neophodni kolačići</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Pravila o kolačićima">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Pravila o kolačićima</span>
    </button>
  </li>
        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Pravila o privatnosti</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>Ova web stranica koristi kolačiće tako da vam možemo pružiti najbolje moguće korisničko iskustvo. Podaci o kolačićima pohranjuju se u vašem pregledniku i obavljaju funkcije poput prepoznavanja kad se vratite na naše web mjesto i pomažu našem timu da shvati koji su dijelovi web mjesta vama najzanimljiviji i korisniji.</p>
<p><a href="https://www.klikni.hr/pravila-privatnosti/"><strong>Pravila o privatnosti</strong></a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Neophodni kolačići</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Neophodni kolačići trebali bi biti omogućeni uvijek kako bismo mogli spremiti vaše postavke kolačića.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Neophodni kolačići"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Omogućeno" data-text-disabled="Onemogućeno"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Ukoliko onemogućite ovaj kolačić, mi nećemo moći spremiti vaše postavke. To znači da ćete prilikom svake posjete morati odobriti ili blokirati kolačiće.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Pravila o kolačićima</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Kolačić je informacija spremljena na Vaše računalo, tablet ili mobitel, koja može biti dostavljena neposredno od strane web stranice koju posjetite (kolačići od prve strane) ili u suradnji i za potrebe web stranice koju posjetite od treće strane (kolačići treće strane). Kolačići obično spremaju Vaše postavke, postavke za web stranicu, kao što su npr. preferirani jezik ili slične postavke. Kasnije, kada opet otvorite istu web stranicu, internetski preglednik šalje natrag kolačiće koji pripadaju toj stranici. Ovo omogućava stranici da prikaže informacije prilagođene Vašim potrebama. Kolačići mogu spremati širok raspon informacija, uključujući i dio osobnih informacija. Te informacije mogu biti spremljene jedino ukoliko Vi to omogućite – web stranice ne mogu dobiti pristup informacijama koje im niste dali te ne mogu pristupiti drugim datotekama na Vašem računalu.</p>
<p>Više informacija na stranici <a href="https://www.klikni.hr/koristenje-kolacica/"><strong>Korištenje kolačića</strong></a>.</p>
<p>&nbsp;</p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Omogući sve">Omogući sve</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Spremi postavke">Spremi postavke</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.klikni.hr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>				<div id="whb-enqueue-dynamic-style">
					<style>.borderbox { box-sizing: border-box; }</style>
				</div>
			</body>
		</html>
		
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667476500 -->